Please make sure that the updates/patches to that script do not break python3 
and that the script stays kernel independent. 
Potentially new python scripts to be shipped should be python3 (compatible).

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  [18.04 FEAT] Add kvm_stat from kernel tree

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to