We are in the process of making a much newer fixed version available.
There is a long chain of getting buy in and verification from the right party, 
but the current TL;DR is that in some time there should be a much newer and 
better open-vm-tools be made available.

Just for the complexity of it I have to beg you for some time.

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1513531

Title:
  Error while installing

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/open-vm-tools/+bug/1513531/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to