*** This bug is a duplicate of bug 555238 ***
    https://bugs.launchpad.net/bugs/555238

** Changed in: ubuntu-mate
       Status: Expired => Invalid

** Package changed: caja (Ubuntu) => jasper (Ubuntu)

** This bug has been marked a duplicate of bug 555238
   crash on .jp2 files in jpc_qmfb_join_colgrp

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1440349

Title:
  imaens não abrem

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu-mate/+bug/1440349/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to