This bug was fixed in the package sssd - 1.16.1-1ubuntu1

---------------
sssd (1.16.1-1ubuntu1) bionic; urgency=medium

  * Merge from Debian. (LP: #1754746)
  * d/p/restart_providers_on_timeshift.patch: Dropped, upstream.

sssd (1.16.1-1) unstable; urgency=medium

  * New upstream release.
  * common.dirs, common.postinst: Add dir for secrets with correct
    permissions. (Closes: #892315)
  * common: Add support for Fleet Commander, create deskprofile dir with
    correct permissions.
  * control: Add libgdm-dev to build-depends to support multiple
    certificates.
  * control, rules, common.install: Add support for systemtap.
  * control: Bump policy to 4.1.3, no changes.

 -- Timo Aaltonen <tjaal...@debian.org>  Mon, 09 Apr 2018 13:45:29 +0300

** Changed in: sssd (Ubuntu)
       Status: Triaged => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1754746

Title:
  FFE: Please update to 1.16.1 for bionic

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/sssd/+bug/1754746/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to