This bug was fixed in the package pluma - 1.20.1-2ubuntu1

---------------
pluma (1.20.1-2ubuntu1) bionic; urgency=medium

  * debian/control:
    + Add D: libpeas-1.0-python2loader (pluma). (LP: #1743132)
    + Move D: gir1.2-pluma-1.0 from (pluma-dev) to (pluma). (LP: #1723259)

 -- Martin Wimpress <martin.wimpr...@ubuntu.com>  Mon, 09 Apr 2018
09:23:20 +0100

** Changed in: pluma (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1723259

Title:
   Could not load Pluma repository: Typelib file for namespace 'Pluma',
  version '1.0' not found

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/pluma/+bug/1723259/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to