This was fixed in 1.8.14-2 for Yakkety and later

** Bug watch added: Debian Bug tracker #817936
   https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=817936

** Also affects: roger-router (Debian) via
   https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=817936
   Importance: Unknown
       Status: Unknown

** Changed in: roger-router (Ubuntu)
       Status: Triaged => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1565361

Title:
  Please add libpeas-1.0-0-python2loader to Depends

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/roger-router/+bug/1565361/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to