** Changed in: fslint (Ubuntu)
   Importance: Undecided => High

** Summary changed:

- Use GTK3 and Pyhton 3 instead of 10 years old GTK2 in fslint
+ Use GTK3 and Python 3 instead of 10 years old GTK2 in fslint

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1785845

Title:
  Use GTK3 and Python 3 instead of 10 years old GTK2 in fslint

To manage notifications about this bug go to:
https://bugs.launchpad.net/fslint/+bug/1785845/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to