** Changed in: netifaces (Ubuntu)
       Status: New => Confirmed

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1882408

Title:
  package python3-netifaces-dbg (not installed) failed to
  install/upgrade: trying to overwrite '/usr/lib/python3/dist-
  packages/netifaces.cpython-38d-x86_64-linux-gnu.so', which is also in
  package python3-netifaces 0.10.4-1ubuntu4

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/netifaces/+bug/1882408/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to