** Also affects: qemu (Ubuntu Noble)
Importance: Undecided
Status: New
** Changed in: qemu (Ubuntu)
Status: Incomplete => Fix Released
--
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/2168803
Title:
QEMU 8.2.2 fails to start guests by exhausting vm.max_map_count with
coroutines
To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qemu/+bug/2168803/+subscriptions
--
ubuntu-bugs mailing list
[email protected]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs