** Changed in: emacs24 (Ubuntu)
   Importance: Undecided => High

You received this bug notification because you are a member of Ubuntu
Emacs Lisp, which is subscribed to emacs24 in Ubuntu.

  package emacs24 24.5+1-6ubuntu1 failed to install/upgrade: el
  subproceso instalado el script post-installation devolvió el código de
  salida de error 1

To manage notifications about this bug go to:

Mailing list: https://launchpad.net/~ubuntu-elisp
Post to     : ubuntu-elisp@lists.launchpad.net
Unsubscribe : https://launchpad.net/~ubuntu-elisp
More help   : https://help.launchpad.net/ListHelp

Reply via email to