The following universe packages have new reverse dependencies
in main or got seeded. They need to get a MainInclusionReport and be
promoted, or the reverse dependencies in main need to be dropped:

  o libcrypt-openssl-dsa-perl: libcrypt-openssl-dsa-perl
  o libcrypt-openssl-random-perl: libcrypt-openssl-random-perl
  o libdigest-bubblebabble-perl: libdigest-bubblebabble-perl
  o libmime-base32-perl: libmime-base32-perl
  o libnet-dns-sec-perl: libnet-dns-sec-perl
  o python-packaging: pypy-packaging python-packaging python3-packaging

Please see http://people.canonical.com/~ubuntu-archive/component-mismatches.txt
for the full report.

Please contact https://launchpad.net/~ubuntu-archive for problems with this
notification.

-- 
Ubuntu-release mailing list
Ubuntu-release@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/ubuntu-release

Reply via email to