Maybe you not install dependences see here
https://bugs.launchpad.net/ubuntu/+source/xserver-xorg-video-
openchrome/+bug/1577573/comments/2 ...

-- 
You received this bug notification because you are a member of Ubuntu-X,
which is subscribed to xserver-xorg-video-openchrome in Ubuntu.
https://bugs.launchpad.net/bugs/1518175

Title:
  Can't install on ubuntu 12.04 with P4M800

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/xserver-xorg-video-openchrome/+bug/1518175/+subscriptions

_______________________________________________
Mailing list: https://launchpad.net/~ubuntu-x-swat
Post to     : ubuntu-x-swat@lists.launchpad.net
Unsubscribe : https://launchpad.net/~ubuntu-x-swat
More help   : https://help.launchpad.net/ListHelp

Reply via email to