Your system was crippled already when it was on 16.04. You probably
still have libgbm1-lts-wily or such installed which diverted the lib,
because on 14.04.x the original had to be used.

xenial-updates has had libgbm1-lts-$foo transitional packages since
early august, see bug #1573190

You received this bug notification because you are a member of Ubuntu-X,
which is subscribed to xorg in Ubuntu.

  Xorg does not utilize the 3D graphics acceleration capabilities of my

To manage notifications about this bug go to:

Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to