Author: Alexander Barkov
Email: [EMAIL PROTECTED]
Message:
> every version of mysql I have installed worked perfectly, that is the install ran 
>smoothly (I am using FreeBSD 3.4). When I tried to "MAKE" the new version 
>of mnogosearch, 3.1.10, I got the error:
> 
> Making all in src
> "Makefile", line 390: Need an operator
> make: fatal errors encountered -- cannot continue
> *** Error code 1
> 


Use GNU make, which is usually installed as gmake


Reply: <http://search.mnogo.ru/board/message.php?id=1360>

______________
If you want to unsubscribe send "unsubscribe udmsearch"
to [EMAIL PROTECTED]

Reply via email to