--- Adrift <[EMAIL PROTECTED]> wrote:
> Author: Adrift
> Email: [EMAIL PROTECTED]
> Message:
> every version of mysql I have installed worked perfectly, that is the
> install ran smoothly (I am using FreeBSD 3.4). When I tried to "MAKE"
> the new version of mnogosearch, 3.1.10, I got the error:
> 
> Making all in src
> "Makefile", line 390: Need an operator

what does line 390 look like?


__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/
______________
If you want to unsubscribe send "unsubscribe udmsearch"
to [EMAIL PROTECTED]

Reply via email to