Having a problem with downloading this. Probably to do with my system setup
/ update?

Autoupdate fails, and downloading direct from the Livecode site gives me a
file of the form:

   - Unconfirmed 821853.crdownload

Any ideas?

On 10 February 2017 at 23:33, Ali Lloyd via use-livecode <
use-livecode@lists.runrev.com> wrote:

> Is it this bug?
> http://quality.livecode.com/show_bug.cgi?id=18994
>
> It would help if you posted a crash log too, we might be able to fix it
> just from that.
>
> On Fri, Feb 10, 2017 at 11:19 PM Dr. Hawkins via use-livecode <
> use-livecode@lists.runrev.com> wrote:
>
> > I opened and tried to build my compilation amalgam of stacks.
> >
> > It promptly crashed "unexpectedly"
> >
> > This is consistent (and was the case with rc1, 8.1.1, etc.)
> >
> > Back to combining with 7.1 . . .
> >
> > &suig
> >
> >
> >
> > --
> > Dr. Richard E. Hawkins, Esq.
> > (702) 508-8462
> > _______________________________________________
> > use-livecode mailing list
> > use-livecode@lists.runrev.com
> > Please visit this url to subscribe, unsubscribe and manage your
> > subscription preferences:
> > http://lists.runrev.com/mailman/listinfo/use-livecode
> >
> _______________________________________________
> use-livecode mailing list
> use-livecode@lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode
>
_______________________________________________
use-livecode mailing list
use-livecode@lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your subscription 
preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode

Reply via email to