Hi Jonathan,

> Am 30.04.2017 um 18:26 schrieb Jonathan Lynch via use-livecode 
> <use-livecode@lists.runrev.com <mailto:use-livecode@lists.runrev.com>>:
> 
> Hi everyone,
> 
> I bought a comodo certificate through ksoftware and I used their kSign 
> software to sign the install file.
> 
> But, as soon as I do that, the software no longer launches in a visible form. 
> From Task Manager, I can see that the installer is running, but as a 
> background process. No windows become visible.
> 
What Installer are you speaking about? 

What LC Version are you using? I could test here with one of my apps.

Regards,

Matthias


> This is on a pc with windows 8.
> 
> Has anyone ever encountered this before?
> 
> Sent from my iPhone
> _______________________________________________
> use-livecode mailing list
> use-livecode@lists.runrev.com <mailto:use-livecode@lists.runrev.com>
> Please visit this url to subscribe, unsubscribe and manage your subscription 
> preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode

Matthias Rebbe
Bramkampsieke 13
32312 L├╝bbecke
Tel     +49 5741 310000
        +49 160 5504462
Fax: +49 5741 310002
eMail: matth...@m-r-d.de <mailto:matth...@m-r-d.de>

BR5 Konverter - BR5 -> MP3 <http://matthiasrebbe.eu/portfolio/produkte/brx/>
_______________________________________________
use-livecode mailing list
use-livecode@lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your subscription 
preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode

Reply via email to