You were right, moving to 2.6.1 solved my problem, thanks a lot for your help
!



--
View this message in context: 
http://apache-hbase.679495.n3.nabble.com/HBase-connection-expiration-on-kerberized-cluster-tp4089493p4089611.html
Sent from the HBase User mailing list archive at Nabble.com.

Reply via email to