•apache-kylin-1.5.4-HBase1.x-bin.tar.gz  用的这个版本

发件人: 仇同心
发送时间: 2016年9月18日 14:17
收件人: user; Jian Zhong
主题: 答复: Re: kylin 1.5.4 measure edit page error?

I also met this problem

apache-kylin-1.5.4-bin.tar.gz

发件人: 赵天烁 [mailto:zhaotians...@meizu.com]
发送时间: 2016年9月18日 11:28
收件人: Jian Zhong; user
主题: Re: Re: kylin 1.5.4 measure edit page error?

already did that,also try switch to different browser ,create a new kylin 
project, same thing again

________________________________
赵天烁
Kevin Zhao
zhaotians...@meizu.com<mailto:zhaotians...@meizu.com>

珠海市魅族科技有限公司
MEIZU Technology Co., Ltd.
广东省珠海市科技创新海岸魅族科技楼
MEIZU Tech Bldg., Technology & Innovation Coast
Zhuhai, 519085, Guangdong, China
meizu.com

发件人: Jian Zhong<mailto:zhongj...@apache.org>
发送时间: 2016-09-18 11:14
收件人: user@kylin.apache.org<mailto:user@kylin.apache.org>
主题: Re: kylin 1.5.4 measure edit page error?
Could you clear browser cache and try again?

On Sun, Sep 18, 2016 at 10:08 AM, ShaoFeng Shi 
<shaofeng...@gmail.com<mailto:shaofeng...@gmail.com>> wrote:
hi tianshuo,

which binary package are you using, the hbase 0.98, hbase 1.x or CDH version?

Regards,

Shaofeng Shi

shaofeng...@gmail.com<mailto:shaofeng...@gmail.com>

From Outlook Mobile<https://aka.ms/qtex0l>


On Sun, Sep 18, 2016 at 9:38 AM +0800, "赵天烁" 
<zhaotians...@meizu.com<mailto:zhaotians...@meizu.com>> wrote:
I just update to 1.5.4 from 1.5.3 last night,bug when I try to add measure to a 
new cube , the following error show up:

page UI mess up too....


I do the  update by create a new folder then unpack 1.5.4 into it ,and update 
hbase Coprocessor,that it ,is there anything else that I miss?
________________________________
赵天烁
Kevin Zhao
zhaotians...@meizu.com<mailto:zhaotians...@meizu.com>

珠海市魅族科技有限公司
MEIZU Technology Co., Ltd.
广东省珠海市科技创新海岸魅族科技楼
MEIZU Tech Bldg., Technology & Innovation Coast
Zhuhai, 519085, Guangdong, China
meizu.com<http://meizu.com>

Reply via email to