I hadn't noticed this when I sent this same suggestion just now. I think you are cooking.
On Mon, Jul 19, 2010 at 6:55 AM, Chantal Ackermann < [email protected]> wrote: > I changed the plan because that way, it was easier to create the > GenericBooleanPrefDataModel from my input. I actually think that it fits > better that way - what's your opinion? >
