Bonjour 

Voici une nouvelle question envoyée à l'aide du formulaire de demande d'aide 
(http://fr.libreoffice.org/get-help/poser-une-question/).
Si vous répondez, merci de penser à utiliser la fonction "répondre à tous" de 
votre logiciel de courrier électronique de façon que le demandeur reçoive une 
copie de votre réponse.


Email:: lec...@yahoo.fr 
Sujet:: nom de feuille s'insère automatiquement dans les formules... 
Question:: Bonjour,
Dans un fichier calc à plusieurs feuilles, le nom de la feuille s'insère 
automatiquement dans les formules. 
Est il possible de désactiver cette fonction.

ex: si je rentre un formule simple dans une cellule faisnant référence à 
d'autres cellule de la même feuille, la forumle se modifife toute seule.

ainsi: 
=SOMME(C280:D302)
devient
=SOMME('FEUILLE 1'.C280:D302)
peut on bloquer cette modifification automatique?
Y'a t'il un paramètre de base à modifier?

Merci d'avance 


-- 
Envoyez un mail à users+unsubscr...@fr.libreoffice.org pour savoir comment vous 
désinscrire
Les archives de la liste sont disponibles à 
http://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne 
pourront pas être supprimés

Répondre à