Un problème dû au Gate keeper ?

Jean-Michel PIERRE 
Tél : 06.19.55.73.22

> Le 4 févr. 2018 à 12:09, demande_aide...@libreoffice.org a écrit :
> 
> Bonjour 
> 
> Voici une nouvelle question envoyée à l'aide du formulaire de demande d'aide 
> (http://fr.libreoffice.org/get-help/poser-une-question/).
> Si vous répondez, merci de penser à utiliser la fonction "répondre à tous" de 
> votre logiciel de courrier électronique de façon que le demandeur reçoive une 
> copie de votre réponse.
> 
> 
> Email:: battiniluc...@yahoo.fr 
> Sujet:: Pb téléchargement pack langage 
> OS:: MacOS X 
> Version:: 5.4.x 
> Question:: Bonjour,
> J'ai bien suivi les instructions d'installation de libre office sur mon Mac 
> puis celles d'installation du pack langage. Pourtant, j'ai ce message et ce 
> que je fasse le premier ou le second choix (pour le 3ème j'ai pointé vers le 
> fichier LibreOffice lui-même) :
> "/Applications/LibreOffice Language Pack.app Ce n'est pas une installation 
> valide de LibreOffice 5.4.
> 
> Exécutez de nouveau l'installeur et choisissez une version valide de 5.4 
> LibreOffice"
> Comment dois-je procéder ?
> Merci d'avance 
> 
> 
> -- 
> Envoyez un mail à users+unsubscr...@fr.libreoffice.org pour vous désinscrire
> Les archives de la liste sont disponibles à 
> https://listarchives.libreoffice.org/fr/users/
> Tous les messages envoyés sur cette liste seront archivés publiquement et ne 
> pourront pas être supprimés


-- 
Envoyez un mail à users+unsubscr...@fr.libreoffice.org pour vous désinscrire
Les archives de la liste sont disponibles à 
https://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne 
pourront pas être supprimés

Répondre à