Bonjour,

Cette version de Grammalecte est-elle compatible avec LO 5.4.6.2 ?

J'avais lu qu'Olivier envisageait de la restreindre à LO 6 mais je ne sais pas 
si cette restriction a été mise en place


Mac OSX 10.10.5 "Yosemite"

Merci :-)

--
Patrick


--
Envoyez un mail à users+unsubscr...@fr.libreoffice.org pour vous désinscrire
Les archives de la liste sont disponibles à 
https://listarchives.libreoffice.org/fr/users/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne 
pourront pas être supprimés

Répondre à