Hi,

ich habe jetzt auf 254-89-test-telvor[0] das Backbone Firmware laufen und im Grafana sieht der Graph entspannter aus.


Linke Hälfte ist normal Kathleen und rechte Hälfte Backbon. Mal weiter beobachten.

Gruß
Carsten

[0] https://monitor.freifunk-potsdam.de/grafana/dashboard/db/node-overview?var-hostname=254-89-test-telvor


Am 19.08.2016 um 11:51 schrieb Carsten N:
Hi,
--- Ursprüngliche Nachricht ---
Von: Hartmut Phieler <hphie...@posteo.de>
Datum: 19.08.2016 00:57:49
An: users@lists.freifunk-potsdam.de
Betreff: Re: [FFP] WR1043v2 bleibt stehen

Nabend,



Am 18.08.2016 um 20:01 schrieb Bernd Nemetz:
Hi,


Am 18.08.2016 um 13:04 schrieb Sven <freif...@seth0r.net>:


Am 18.08.2016 um 12:48 schrieb Carsten N:
Hi,

klingt nach dem gleichen Fehler wie bei dem 254-54-black-market.


Der 254-46-alleestr-eg ist öfter mal kurzzeitig offline, wie
Sven feststellte. Evtl. wird er da ziemlich zeitnah resetet.

Diese drei sind die einzigen WR1043v2 im Einsatz, die mir einfallen.

das sind v1.

1043v1 haben wir;
254-62-kontext

gleiches Bild wie immer, eine LED leuchtet sonst nix. Lasse ihn jetzt
einmal am Tag per Cron rebooten.

254-54-black-market
254-46-alleestr-eg
254-41-jagenstein

1043v2 haben wir:
254-96-nansen15
254-84-u22
254-68-garnstr36
16-3-Anoxinon01-Teltow-Jahnstr3
laut OpenWRT[0] Wiki haben die v2 64MB Ram und sehen aus wie die v3. Unsere v2 sehen aber 
aus wie die v1 und haben nur 32MB Ram. Daher würde ich die "v2" wie die v1 
sehen.

Was steht denn in Teltow für eine Version?

Habe in nansen15 übrigens v3 und nicht v2. Ich weiß, dass die
Openwifi-Map das falsch anzeigt.


zu jagenstein gabs letztens beschwerden, aber nichts konkretes...


wie sieht das denn bei den anderen dieser sorte aus? irgendwelche
auffälligkeiten?


Evtl. liegt es hier an Kathleen 0.1.2. Ein Upgrade auf Kathleen
0.2.0 wäre hier vlt. ein Lösungsansatz.

Gruß
Carsten
254-62-kontext
    der scheint immer mal wieder aus zu sein, @bernd
weißt du da
was?

ich schau da nachher mal vorbei, irgendwie bleibt der immer
wieder mal stehen.
Ob es die Software oder Hardware ist kann ich nicht sagen.
Beim letzten mal
leuchtete nur noch die NetzLED
Wie beim Hostel.

Sven

Bernd
Gruß
Carsten

[0]

_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/mailman/listinfo/users

_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/mailman/listinfo/users


--
Hartmut Phieler
PGP - Public Key Fingerprint:
0139 611C 0502 4187 6F69
6544 B3D3 48F8 8F04 A65B

PGP für Windows - http://www.gpg4win.de/
Open PGP mit GnuPG - http://www.gnupg.org/
_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/mailman/listinfo/users

_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/mailman/listinfo/users

_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/mailman/listinfo/users

Antwort per Email an