Am Montag, 9. April 2018, 06:46:56 CEST schrieb Carsten N:
> Hallo Johannes,
> solch komisches Verhalten stellte ich öfters bei Kathleen 0.3.0 fest.
> Hier empfehle ich, mal auf irgend eine andere Kathleen oder Hedy zu
> wechsel und zu probien.

Hat leider bisher nichts gebracht. 

Johannes

> 
> Viele Grüße
> Carsten
> 
> Am 08.04.2018 22:12, schrieb Johannes Rohr:
> > Im Uferwerk haben wir ja ein Roaming-Netzwerk nach
> > https://wiki.freifunk-potsdam.de/Roaming Seit ich die Uplinks auf Hedy
> > mit No-Tunnel aktualisiert
> > habe stelle ich fest, dass einige der Clients auf denen noch Kathleen
> > läuft,
> > keine DHCP-Requests mehr weiterleiten. Wenn ein client schon eine
> > IP-Adresse
> > bevor er zu dem fraglichen Knoten wechselt geht's. Aber wenn er über
> > den
> > betroffenen Knoten ein DHCP-Request rausschickt, kommt keine Antwort.
> > 
> > Bevor ich die Uplinks auf Hedy umgestellt war alles in Ordnung.
> > 
> > Kann sich da jemand einen Reim drauf machen?
> > 
> > Johannes
> > 
> > 
> > _______________________________________________
> > Users mailing list
> > Users@lists.freifunk-potsdam.de
> > https://lists.freifunk-potsdam.de/cgi-bin/mailman/listinfo/users
> 
> _______________________________________________
> Users mailing list
> Users@lists.freifunk-potsdam.de
> https://lists.freifunk-potsdam.de/cgi-bin/mailman/listinfo/users




_______________________________________________
Users mailing list
Users@lists.freifunk-potsdam.de
https://lists.freifunk-potsdam.de/cgi-bin/mailman/listinfo/users

Antwort per Email an