Hello,

After the release of MonoDevelop 2.6rc1, I have noticed that the
MonoDevelop's assembly versionning have changed and made the Monobjc addins
unusable under this version. Therefore, I have uploaded a new version of the
addins that match the new assembly versionning.

So if you intend to use MonoDevelop 2.6 and Monobjc, I strongly recommand to
use MonoDevelop 2.6rc1 and to install the Monobjc addins from the 2.6
repository (http://addins.monobjc.net/2.6).

Thank you for your feeback.

Regards, Laurent Etiemble.

Reply via email to