On Tue, 2016-10-11 at 10:10 +0900, Gilles Gouaillardet wrote:
> George,
> at first, i recommend you try the latest v1.10  (1.10.4) or event
> 2.0.1.
Dear Gilles et al,
   Can this coexist with the version of open-mpi on my RedHat
system (1.10.2)?  Is this a matter of downloading source and running
the usual .configure-make sequence?  I understand some library
references may also require updating, I can deal with that, but
I want to have my old system back in case the install fails.
Would you advise trying this in a VM?
   George Reeke

users mailing list

Reply via email to