Hello

I'm getting the error below. My Mysql is version 5.7.
'policyd.session_tracking' doesn't exist

I downloaded DB from here: http://download.policyd.org/v2.0.14

for i in core.tsql accesscontrol.tsql quotas.tsql amavis.tsql
checkhelo.tsql checkspf.tsql greylisting.tsql; do ./convert-tsql
mysql5x $i; done > policyd.mysql

Can you help with this ?

Thanks.

_______________________________________________
Users mailing list
Users@lists.policyd.org
http://lists.policyd.org/mailman/listinfo/users_lists.policyd.org

Reply via email to