Best Team,

ik heb LibreOffice  3.5 proberen te installeren.
In eerste instantie gaat dat goed, echter na het kiezen van de installatei-optie en het aantal gebruikers krijg ik de melding dat LO niet geinstalleerd kan worden. Volgens de melding komt dat door de aanwezigheid van LO snelstart. Voor zover ik het weet heb ik geen LO op de klapdoos (Laptop) staan, alleen OO 3.3. Ook als ik de snelstart-optie van OO verwijder krijg ik van LO dezelfde melding.

Wat kan er mogelijk verkeerd gegaan zijn?

--
Vriendelijke groet,

Peter Boeré

_____________________________________________________________________________________________________________________________________________________________

P  Denk aan het milieu voordat u dit bericht print


--
Unsubscribe instructions: E-mail to users+h...@nl.libreoffice.org
Posting guidelines + more: http://wiki.documentfoundation.org/Netiquette
List archive: http://listarchives.libreoffice.org/nl/users/
All messages sent to this list will be publicly archived and cannot be deleted

Antwoord per e-mail aan