Hello,
I remember some time ago someone writing about compatibility version
defaults for 3.2 that should be put to 3.2.
I'm using oVirt nightly in all-in-one config as of
 ovirt-engine-3.2.0-1.20130101.git2184580.fc18.noarch

but compatibility versions defaults are still 3.1 both for local_datacenter
and local_cluster and Default Datacenter and Cluster

Gianluca
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to