Hi,

I’m testing hosted-engine v3.5.0 on el7 and it’s mostly progressing ok, however 
when I go to install ovirt-engine 3.5 on the hosted engine VM (also running 
el7) the rpm is missing. I’ve checked the repo locations on resources.ovirt.org 
and it appears that ovirt-engine is not being built for el7, whereas it exists 
for el6/f19/f20.

Are there plans to build ovirt-engine 3.5 for el7 or are there blockers 
specific to that OS version? Alternatively, can I mix and el6 engine with el7 
hosts all running ovirt 3.5?

Thanks,

Chris Sullivan







PLEASE CONSIDER THE ENVIRONMENT, DON'T PRINT THIS EMAIL UNLESS YOU REALLY NEED 
TO.



This email and its attachments may contain information which is confidential 
and/or legally privileged. If you are not the intended recipient of this e-mail 
please notify the sender immediately by e-mail and delete this e-mail and its 
attachments from your computer and IT systems. You must not copy, re-transmit, 
use or disclose (other than to the sender) the existence or contents of this 
email or its attachments or permit anyone else to do so.

----------------------------


_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to