Hi,
All blockers for 3.5.1 have been closed.
the tag ovirt-engine-3.5.1_rc1 has been created on hash 4f0c48e and will be 
used for creating the new ovirt-engine-3.5.1 branch.
All patches targeted to 3.5.1 will need to be cherry-picked on the 3.5.1 branch 
too.

Thanks.
-- 
Sandro Bonazzola
Better technology. Faster innovation. Powered by community collaboration.
See how it works at redhat.com
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to