Hi,
I found out that an upgrade of oVirt 3.6 to 4.0 is not supported on
Enterprise Linux 6.
The information was that I should follow an Migration Guide -
https://www.ovirt.org/release/4.0.0/documentation/migration-engine-3.6-to-4.0.

"Upgrade on Fedora 22 and Enterprise Linux 6 is not supported and you
should follow our Migration Guide
<https://www.ovirt.org/release/4.0.0/documentation/migration-engine-3.6-to-4.0/>
in order to migrate to Enterprise Linux 7 or Fedora 23."

The link only gives an 404.

Regards

-- 
Ricky Schneberger

------------------------------------
Use PGP to protect your own privacy!

Key fingerprint = 59E1 2B00 C28B 6E0D C8D1  D85B 39AA 7CD5 B88C 0B63
Key-ID: 0xB88C0B63


Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to