Hi,
for those who missed it, a guide has been created to help migrating from
3.6 running on EL6 to 4.0 running on EL7 which also applies to 3.6 on FC22
to 4.0 on FC23.

You can find the guide here:
http://www.ovirt.org/documentation/migration-engine-3.6-to-4.0/

For hosted engine a guide is under review on GitHub here:
https://github.com/oVirt/ovirt-site/pull/296
pending to fix some issue with travis build.

If you're doing an upgrade with OS migration, feedback, suggestions and
improvements are welcome.

Thanks,
-- 
Sandro Bonazzola
Better technology. Faster innovation. Powered by community collaboration.
See how it works at redhat.com
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to