Ah,
I want to migrate to ovirt 4.x and I read that I have to change the
compatibily level of the cluster.

Il giorno lun, 19/09/2016 alle 17.31 +0200, Fedele Stabile ha scritto:
> Hello,
> I haveĀ ovirt-release36-3.6.7-1 and ovirt-engine-setup-3.6.7.5-
> 1.el7.centos
> and I can't find cluster table in the DB engine to force to
> compatibility version 3.6
> as described inĀ https://bugzilla.redhat.com/show_bug.cgi?id=1341023
> infact I have HostedEngine running on a cluster and I can't change
> it's
> compatibility.
> Can you help me?
> 
> 
> _______________________________________________
> Users mailing list
> Users@ovirt.org
> http://lists.ovirt.org/mailman/listinfo/users

_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to