Planning and upgrade from 3.6.8 to 4.0.6:

4.0.6 mentions supporting CentOS 7.3 and qemu-kvm-ev 2.6

Is it possible in a 3.6.7 environment to upgrade all the hosts first to
CentOS 7.3, vdsm 4.18, and qemu-kvm-ev 2.6 before tackling the engine? In
other words, is the 4.0.6 host stack compatible with a 3.6.7 engine?



-- 
Richard Chan
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to