Hi,

We have a test environment build on ovirt 3.5 and now we have installed a
new platform build on ovirt 4.1 and we want to import the test VMs into it.

The question : do we have to update the test environment to be able to
import the vms?

If yes, to what version do we have to update? The minimum version needed

Regards
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to