I confirm that issue has been resolved now.

On Thu, Aug 24, 2017 at 12:34 PM, Abi Askushi <rightkickt...@gmail.com>
wrote:

> Thanx!
>
> On Thu, Aug 24, 2017 at 11:41 AM, Yedidyah Bar David <d...@redhat.com>
> wrote:
>
>> On Thu, Aug 24, 2017 at 10:53 AM, Abi Askushi <rightkickt...@gmail.com>
>> wrote:
>> > Hi all,
>> >
>> > I have ovirt 4.1 with self hosted engine.
>> > I have performed lately yum update -y on the hosts and at next yum
>> update at
>> > both hosts I get the following dependency issue:
>> >
>> > Error: Package: rubygem-fluent-plugin-secure-forward-0.4.5-1.el7.noarch
>> > (centos-opstools-release)
>> >            Requires: rubygem(proxifier)
>> >
>> > The rubygem-proxifier dependency is already installed:
>> >
>> > rubygem-proxifier-1.0.3-1.el7.noarch
>> >
>> > I have tried yum update --skip-broken and rpm -Va --nofiles --nodigest
>> to
>> > see if this resolves this but the issue remains.
>> >
>> > Any idea how to resolve this?
>>
>> The missing package has been tagged for release and will be on CentOS
>> mirrors in a few hours.
>>
>> See also: https://bugzilla.redhat.com/show_bug.cgi?id=1484534
>>
>> Best,
>>
>> >
>> > Thanx,
>> > Abi
>> >
>> > _______________________________________________
>> > Users mailing list
>> > Users@ovirt.org
>> > http://lists.ovirt.org/mailman/listinfo/users
>> >
>>
>>
>>
>> --
>> Didi
>>
>
>
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to