Hi,

Seems to be a bug that was resolved here https://gerrit.ovirt.org/c/80716/

Thanks,
Yuval.


On Fri, Sep 1, 2017 at 3:55 PM, Matthias Leopold <
matthias.leop...@meduniwien.ac.at> wrote:

> hi,
>
> i'm sorry to write to this list again, but i failed to upgrade a freshly
> installed oVirt Node from version 4.1.3 to 4.1.5. it seems to be a SELinux
> related problem. i'm attaching imgbased.log + relevant lines from
> engine.log.
>
> is the skipped version (4.1.4) the problem?
> can i force upgrade to version 4.1.4?
>
> thx
> matthias
>
>
> _______________________________________________
> Users mailing list
> Users@ovirt.org
> http://lists.ovirt.org/mailman/listinfo/users
>
>
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to