Hello Correct.

But i can not do this for a reason. I hope ovirt will bring a kvm
upgrade for 4.0 the security issue at this moment with CPU's ( intel)
> I believe you most upgrade to 4.1 first, and then to 4.2.
>
>
>
> On Jan 8, 2018 6:00 AM, "Marktvk" <mark...@xs4all.nl
> <mailto:mark...@xs4all.nl>> wrote:
>
>     Hello,
>
>
>     We have now running ovirt 4.0 for a specif reason we can not
>     upgrade to
>     the new version.
>
>     If possible for 1 time to upgrade qemu-kvm to the new version for the
>     fix with processors today ?
>
>
>     I hope so.
>
>
>     _______________________________________________
>     Users mailing list
>     Users@ovirt.org <mailto:Users@ovirt.org>
>     http://lists.ovirt.org/mailman/listinfo/users
>     <http://lists.ovirt.org/mailman/listinfo/users>
>
>

_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to