On 02/02/18 17:33, Chas Hockenbarger wrote:
I haven't tried this yet, but looking at the detailed error, the implication is that your current install is less than 4.1.7, which is where the conflict is. Have you tried updating to > 4.1.7 before upgrading?


I had tried with `yum upgrade` to no avail and just realized, that this has to be done with ovirt-engine commands. I'll do this after the weekend.

frank

_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to