Good Day

I do apologize for the for the duplication, but is anyone able to advise on
this?


On Wed, Feb 28, 2018 at 12:21 PM, Jonathan Mathews <jm3185...@gmail.com>
wrote:

> I have been upgrading my oVirt platform from 3.4 and I am trying to get to
> 4.2.
>
> I have managed to get the platform to 3.6, but need to upgrade the Cluster
> Compatibility Version.
>
> When I select 3.6 in the Cluster Compatibility Version and select OK, it
> highlights Compatibility Version in red, (image attached).
>
> There are no errors been displayed on screen, or in
> the /var/log/ovirt-engine/engine.log file.
>
> Please let me know if I am missing something and how I can resolve this?
>
> Thanks
> Jonathan
>
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to