Dear all,

I would like to ask which version of virt-viewer are you using?
I downloaded virt-viewer 6.0.msi and installed.
But i could not open VM console( i have set the graphic protocol is SPICE).
It shows the following error.

"At least Remote Viewer version 2.0-160 is required to setup this
connection, see
http://www.ovirt.org/documentation/admin-guide/virt/console-client-resources
for details"

Also, i can i verify the version of virt-viewer that i have installed?

Regards
Terry
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to