Hi,

after upgrade to 4.2. there was running the cockpit on each host.
Right now, there is no service on port 9090. Is there any special setup
how to put it back?

[PROD] r...@dipovirt03.cnc.sk: /home/phudec # rpm -qa | grep ovirt
ovirt-imageio-common-1.2.1-0.el7.centos.noarch
ovirt-vmconsole-1.0.4-1.el7.centos.noarch
ovirt-provider-ovn-driver-1.2.5-1.el7.centos.noarch
ovirt-setup-lib-1.1.4-1.el7.centos.noarch
ovirt-host-4.2.1-1.el7.centos.x86_64
ovirt-host-deploy-1.7.2-1.el7.centos.noarch
ovirt-engine-sdk-python-3.6.9.1-1.el7.centos.noarch
ovirt-host-dependencies-4.2.1-1.el7.centos.x86_64
ovirt-hosted-engine-setup-2.2.9-1.el7.centos.noarch
ovirt-vmconsole-host-1.0.4-1.el7.centos.noarch
python-ovirt-engine-sdk4-4.2.4-2.el7.centos.x86_64
ovirt-imageio-daemon-1.2.1-0.el7.centos.noarch
cockpit-ovirt-dashboard-0.11.11-0.1.el7.centos.noarch
ovirt-hosted-engine-ha-2.2.4-1.el7.centos.noarch
ovirt-engine-appliance-4.2-20180214.1.el7.centos.noarch
ovirt-release42-4.2.1.1-1.el7.centos.noarch

[PROD] r...@dipovirt03.cnc.sk: /home/phudec # rpm -qa | grep cockpit
cockpit-system-160-1.el7.centos.noarch
cockpit-networkmanager-160-1.el7.centos.noarch
cockpit-160-1.el7.centos.x86_64
cockpit-bridge-160-1.el7.centos.x86_64
cockpit-dashboard-160-1.el7.centos.x86_64
cockpit-storaged-160-1.el7.centos.noarch
cockpit-ovirt-dashboard-0.11.11-0.1.el7.centos.noarch
cockpit-ws-160-1.el7.centos.x86_64

        regards
                Peter

-- 
*Peter Hudec*
Infraštruktúrny architekt
phu...@cnc.sk <mailto:phu...@cnc.sk>

*CNC, a.s.*
Borská 6, 841 04 Bratislava
Recepcia: +421 2  35 000 100

Mobil:+421 905 997 203
*www.cnc.sk* <http:///www.cnc.sk>

_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to