Le 16/05/2018 à 12:55, Fred Rolland a écrit :
It looks you still have 4.1 repos...


Yes.

I thought Ansible was in charge of disabling oldest repos.

Is does not seem to be the case, is it?

--
Nicolas ECARNOT
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org

Reply via email to