I have found also this topic:

https://access.redhat.com/articles/1390733

"RHEV 3.5 supports both RHEL6 and RHEL7 hosts (RHEL or RHEV-H). It is 
recommended to upgrade your hosts to RHEL7 once on RHEV 3.5."

If this is true i could make an update of the hypervisors 6 and not a reinstall 
with centos 7 to reach the 3.5 release...After this as you suggest i can do a 
storage domain detach from 3.5 in order to attach to a new 4.3 enviroment...
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/site/privacy-policy/
oVirt Code of Conduct: 
https://www.ovirt.org/community/about/community-guidelines/
List Archives: 
https://lists.ovirt.org/archives/list/users@ovirt.org/message/4IAJAAGPZSKLC3R6XGOD7KPFZ4MEDPJO/

Reply via email to