Hello,

I've got the same behavior on oVirt 4.3.8.2-1.el7 running on CentOS
7.7.1908.

Thanks.



On Thu, Feb 6, 2020 at 1:01 PM Derek Atkins <de...@ihtfp.com> wrote:

> Hi,
>
> I was trying to install the virtio-win package, but it gives an error:
>
> ERROR You need to update rpm to handle:
> rpmlib(PayloadIsZstd) <= 5.4.18-1 is needed by virtio-win-0.1.173-6.noarch
>
> Is this a known problem with current 4.3.x and EL7.7?
>
> -derek
>
> --
>        Derek Atkins                 617-623-3745
>        de...@ihtfp.com             www.ihtfp.com
>        Computer and Internet Security Consultant
> _______________________________________________
> Users mailing list -- users@ovirt.org
> To unsubscribe send an email to users-le...@ovirt.org
> Privacy Statement: https://www.ovirt.org/site/privacy-policy/
> oVirt Code of Conduct:
> https://www.ovirt.org/community/about/community-guidelines/
> List Archives:
> https://lists.ovirt.org/archives/list/users@ovirt.org/message/OR47UVYR6DWQX6NFTGUFU5JOVJVFOWDO/
>
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/site/privacy-policy/
oVirt Code of Conduct: 
https://www.ovirt.org/community/about/community-guidelines/
List Archives: 
https://lists.ovirt.org/archives/list/users@ovirt.org/message/OTPC2UMCWVNSJ3FUR34LVXGYMIJH3JXA/

Reply via email to