Hey Didi,

usually  I fill in the bugzilla template . If it's possible ,  maybe we can 
change the oVirt bugzilla template to cover everything necessary ?

Best Regards,
Strahil Nikolov

На 25 май 2020 г. 9:50:11 GMT+03:00, Yedidyah Bar David <d...@redhat.com> 
написа:
>On Sun, May 24, 2020 at 9:36 PM Gianluca Cecchi
><gianluca.cec...@gmail.com> wrote:
>>
>> On Sun, May 24, 2020 at 11:47 AM Yedidyah Bar David <d...@redhat.com>
>wrote:
>>>
>>>
>>>
>>> Hi, Gianluca. Replying to your email on "4.4 HCI Install Failure -
>>> Missing /etc/pki/CA/cacert.pem":
>>>
>>> On Sun, May 24, 2020 at 12:28 PM Gianluca Cecchi
>>> <gianluca.cec...@gmail.com> wrote:
>>> >
>>> > I I remember correctly it happened to me during the beta cycle and
>the only "strange" character I used for the admin password was the @
>>> > Donna if it related with what you reported for the % character
>>>
>>> Did you open a bug?
>>>
>>> In any case, my above patch is not supposed to fix '@', only '%' (I
>think).
>>>
>>> Thanks and best regards,
>>>
>>
>> No, I didn't open a bug, because I scratched the system and installed
>again this time without the error, but I don't remember if I used the
>same password with the @ character or not....
>> I will put attention in case of future 4.4 new installations
>
>Very well, thanks :-)
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/privacy-policy.html
oVirt Code of Conduct: 
https://www.ovirt.org/community/about/community-guidelines/
List Archives: 
https://lists.ovirt.org/archives/list/users@ovirt.org/message/GVN2I677TJ4V3IDMGNL7QZGPD35X6CA5/

Reply via email to