Thanks all of you. The deployment did running and finished. It take 3+ hours 
to complete. Compare to previously only take less than an hour.Also, I found 
where to check the logs in cockpit. The log default filter to show only 
"Warning or above". I change it to show "Everything".

    2020年8月12日水曜日 11:15:39 GMT+8、 <tho...@hoberg.net>が書いたメール:  
 
 I came across this in an environment where the proxy was very slow. The 
downloaded image for the appliance gets deleted every so often (and perhaps 
also via the cleanup script), so when it needs to be reloaded from the 
internet, it can take its time, because its quite large (>1GB).

Another source of trouble can be that PackageKit or simply another instance of 
yum/dnf is already running and that is blocking the download. Check with htop 
or similar.
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/privacy-policy.html
oVirt Code of Conduct: 
https://www.ovirt.org/community/about/community-guidelines/
List Archives: 
https://lists.ovirt.org/archives/list/users@ovirt.org/message/HDY6W2N2VJURBPP35YWDDRPCL6F2HUY4/
  
_______________________________________________
Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/privacy-policy.html
oVirt Code of Conduct: 
https://www.ovirt.org/community/about/community-guidelines/
List Archives: 
https://lists.ovirt.org/archives/list/users@ovirt.org/message/H6K2ZZNFTQ5UGR2J6YX4G6NJDI3FFINS/

Reply via email to