On Tue, Jun 28, 2022 at 5:50 PM Clint Boggio <clint.bog...@gmail.com> wrote:

> "No valid network interface has been found
> If you are using Bonds or VLANs Use the following naming conventions: "
> However I am using a supported naming convention. I've searched the forums
> and the general WWW and read the articles that match my errors. i've tried
> some of the options that are referenced in the articles but still no
> forward motion.
> Is this a common problem that somebody else has already solved and I just
> am not finding it on the web ?
Did you use classic bonding and not teaming, correct?
What output from the "ip a" command? And "nmcli con show" command?
Also, if I remember correctly, the graphical workflow is not supported, at
least in the downstream product, RHV, for HCI deployment; possibly not so
tested in upstream oVirt too?
In fact at the landing page for RHV 4.4 (comprising 4.4-SP1, that matches
somehow oVirt 4.5.x):
there is only the command line based document for self-hosted engine

Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-le...@ovirt.org
Privacy Statement: https://www.ovirt.org/privacy-policy.html
oVirt Code of Conduct: 
List Archives: 

Reply via email to